<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:pages" content="9217671290" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>PMA, GPA : les Français de plus en plus favorables, selon un nouveau sondage - TÊTU</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Selon un sondage Ifop publié mardi 11 juin, les Français sont bel et bien de plus en plus favorables à la pma et à la gpa, donc aux familles homoparentales."/>
<link rel="canonical" href="https://tetu.com/2019/06/12/pma-gpa-francais-grande-majorite-favorables/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PMA, GPA : les Français de plus en plus favorables, selon un nouveau sondage - TÊTU" />
<meta property="og:description" content="Selon un sondage Ifop publié mardi 11 juin, les Français sont bel et bien de plus en plus favorables à la pma et à la gpa, donc aux familles homoparentales." />
<meta property="og:url" content="https://tetu.com/2019/06/12/pma-gpa-francais-grande-majorite-favorables/" />
<meta property="og:site_name" content="TÊTU" />
<meta property="article:publisher" content="https://www.facebook.com/tetumag/" />
<meta property="article:tag" content="famille homoparentale" />
<meta property="article:tag" content="gpa" />
<meta property="article:tag" content="pma" />
<meta property="article:tag" content="sondage" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-06-12T09:15:33+02:00" />
<meta property="og:image" content="https://tetu.com/wp-content/uploads/2019/06/shutterstock_701223013-e1560323551632.jpg" />
<meta property="og:image:secure_url" content="https://tetu.com/wp-content/uploads/2019/06/shutterstock_701223013-e1560323551632.jpg" />
<meta property="og:image:width" content="1089" />
<meta property="og:image:height" content="599" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Selon un sondage Ifop publié mardi 11 juin, les Français sont bel et bien de plus en plus favorables à la pma et à la gpa, donc aux familles homoparentales." />
<meta name="twitter:title" content="PMA, GPA : les Français de plus en plus favorables, selon un nouveau sondage - TÊTU" />
<meta name="twitter:site" content="@TETUmag" />
<meta name="twitter:image" content="https://tetu.com/wp-content/uploads/2019/06/shutterstock_701223013-e1560323551632.jpg" />
<meta name="twitter:creator" content="@TETUmag" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://tetu.com/2019/06/12/pma-gpa-francais-grande-majorite-favorables/amp/" /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TÊTU &raquo; Flux" href="https://tetu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TÊTU &raquo; Flux des commentaires" href="https://tetu.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tetu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://tetu.com/wp-content/plugins/ads-for-wp/public/adsforwp-front.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tetu.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://tetu.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://tetu.com/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tetu-style-css'  href='https://tetu.com/wp-content/themes/tetu/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-style-css'  href='https://tetu.com/wp-content/themes/tetu/chosen/chosen.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://tetu.com/wp-content/themes/tetu/css/custom.css?ver=1.0' type='text/css' media='all' />
<style id='theme-inline-css' type='text/css'>

               .single .entry-content h1, 
               .single .entry-content h2, 
               .single .entry-content h3, 
               .single .entry-content h4, 
               .single .entry-content h5, 
               .single .entry-content h6, 
               .single .entry-content blockquote p,
               .single .entry-content blockquote em
               {
                    color:#ff0016;
               }
        
</style>
<link rel='stylesheet' id='diapo-css'  href='https://tetu.com/wp-content/themes/tetu/css/diapo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel_css-css'  href='https://tetu.com/wp-content/themes/tetu/css/owl.carousel.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate_css-css'  href='https://tetu.com/wp-content/themes/tetu/css/animate.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hamburgers-css'  href='https://tetu.com/wp-content/themes/tetu/css/hamburgers.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick_css-css'  href='https://tetu.com/wp-content/themes/tetu/css/slick.css?ver=1.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tetu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tetu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://tetu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tetu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tetu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://tetu.com/?p=130532' />
<link rel="alternate" type="application/json+oembed" href="https://tetu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftetu.com%2F2019%2F06%2F12%2Fpma-gpa-francais-grande-majorite-favorables%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tetu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftetu.com%2F2019%2F06%2F12%2Fpma-gpa-francais-grande-majorite-favorables%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://tetu.com/front.js");
                  }
                 
              });
         </script>
       			<meta property="fb:pages" content="9217671290" />
							<meta property="ia:markup_url" content="https://tetu.com/2019/06/12/pma-gpa-francais-grande-majorite-favorables/?ia_markup=1" />
						<script type="text/javascript">
		// document.addEventListener( 'wpcf7submit', function( event ) {
		// 	if ( '107548' == event.detail.contactFormId ) {
		// 		ga('send', 'event', 'Form', 'Newsletter');
		// 	}
		// }, false );
		// jQuery("#logo_tetu").click(function() {
		//     ga('send', 'event', 'Logo', 'TETU', 'Click sur le logo');
		// });
		</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://tetu.com/wp-content/uploads/2018/10/cropped-favicon_tetu-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tetu.com/wp-content/uploads/2018/10/cropped-favicon_tetu-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tetu.com/wp-content/uploads/2018/10/cropped-favicon_tetu-180x180.png" />
<meta name="msapplication-TileImage" content="https://tetu.com/wp-content/uploads/2018/10/cropped-favicon_tetu-270x270.png" />
    <!-- Begin Kompagnion 2.0 --> <script> (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,45,53,51,52,20,22,41,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script> <!-- End Kompagnion 2.0 -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
            <!-- SeedTag -->
        <script type="text/javascript">
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '4652-1306-01']);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                    ? 'https'
                    : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        </script>
        <script>window.beOpinionAsyncInit = function() {  BeOpinionSDK.init({    account: "5c409416c9e77c0001a6230f",  });  BeOpinionSDK.watch();}</script><script async type="text/javascript"src="https://widget.beopinion.com/sdk.js"></script>
            <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/ttu/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KDVKLLV');</script>
    <!-- End Google Tag Manager -->
    <script type="text/javascript">
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
                + '.po.st/static/v4/post-widget.js#publisherKey=e8lpb7scamepenfdvtl4';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    </script>
            <script src="https://www.qiota.com/assets/getQiota.js" defer></script>
        <script>
        var slots = {};
        googletag.cmd.push(function() {
                googletag.defineOutOfPageSlot('/89837407/2019_tetu.com/dhtml', 'div-gpt-ad-1550053833678-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/89837407/2019_tetu.com/native', 'div-gpt-ad-1550054439191-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/89837407/2019_tetu.com/video_digiteka', 'div-gpt-ad-1550054507834-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/89837407/2019_tetu.com/inread', 'div-gpt-ad-1550054570093-0').addService(googletag.pubads());
        googletag.defineSlot('/89837407/2019_tetu.com/banner_haut', [[300, 250], [970, 250]], 'div-gpt-ad-1550054624969-0').addService(googletag.pubads());
        googletag.defineSlot('/89837407/2019_tetu.com/banner_milieu', [[300, 250], [970, 250]], 'div-gpt-ad-1550054686829-0').addService(googletag.pubads());
        googletag.defineSlot('/89837407/2019_tetu.com/banner_bas', [[970, 250], [300, 250]], 'div-gpt-ad-1550054736803-0').addService(googletag.pubads());
        googletag.pubads().setTargeting('Rubrique', ['News']).setTargeting('Page_Type', ['Article']);                googletag.enableServices();
        });
    </script>

    	    <script>
        (function (jQuery) {
            window.$ = jQuery.noConflict();
        })(jQuery);
    </script>
</head>

<body class="post-template-default single single-post postid-130532 single-format-standard disney">

<!-- Google Tag Manager (noscript) -->

    <!-- /89837407/2019_tetu.com/dhtml -->
    <div id='div-gpt-ad-1550053833678-0'>
        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550053833678-0'); });
                    </script>
    </div>

    <!-- /89837407/2019_tetu.com/native -->
    <div id='div-gpt-ad-1550054439191-0'>
        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550054439191-0'); });
                    </script>
    </div>
    
        <!-- /89837407/2019_tetu.com/video_digiteka -->
    <div id='div-gpt-ad-1550054507834-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550054507834-0'); });
        </script>
    </div>
    
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
         <div id="qiota_dialog" title="Mon compte" style="display:none">
                    <div class="qiota_auth"></div>
            </div>
    	<header id="masthead" class="site-header transAll">
		<div class="incontainer">
			<nav id="site-navigation" class="main-navigation">
				<button class="menu-toggle hamburger hamburger--slider" type="button" aria-controls="primary-menu" aria-expanded="false">
				  <span class="hamburger-box">
				    <span class="hamburger-inner"></span>
				  </span>
				</button>
				<div class="menu_lateral">
					<div class="inside_menu_lateral">
						<form role="search" method="get" class="search-form" action="https://tetu.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form><div class="menu-menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-109521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109521"><a href="https://tetu.com/category/videos/" class="menu-image-title-after"><span class="menu-image-title">Vidéos</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="https://tetu.com/category/news/" class="menu-image-title-after"><span class="menu-image-title">News</span></a></li>
<li id="menu-item-112160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112160"><a href="https://tetu.com/category/buzz-people/" class="menu-image-title-after"><span class="menu-image-title">Buzz/People</span></a></li>
<li id="menu-item-112117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112117"><a href="https://tetu.com/category/societe/" class="menu-image-title-after"><span class="menu-image-title">Société</span></a></li>
<li id="menu-item-112136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112136"><a href="https://tetu.com/category/culture/" class="menu-image-title-after"><span class="menu-image-title">Culture</span></a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://tetu.com/category/parents/" class="menu-image-title-after"><span class="menu-image-title">Parents</span></a></li>
<li id="menu-item-112201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112201"><a href="https://tetu.com/category/sante-sexo/" class="menu-image-title-after"><span class="menu-image-title">Santé/Sexo</span></a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://tetu.com/category/styles/" class="menu-image-title-after"><span class="menu-image-title">Styles</span></a></li>
<li id="menu-item-107586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107586"><a href="https://tetu.com/category/destinations/" class="menu-image-title-after"><span class="menu-image-title">Destinations</span></a></li>
<li id="menu-item-110093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110093"><a href="https://tetu.com/category/opinions/" class="menu-image-title-after"><span class="menu-image-title">Faut qu&rsquo;on parle</span></a></li>
<li id="menu-item-110092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110092"><a href="https://tetu.com/category/temoignages/" class="menu-image-title-after"><span class="menu-image-title">Nos vies Queer</span></a></li>
<li id="menu-item-121765" class="menu-image menu-item menu-item-type-custom menu-item-object-custom menu-item-121765"><a target="_blank" href="https://boutique.tetu.com/common/product-subscription/1" class="menu-image-title-above menu-image-hovered"><span class="menu-image-title">TETU MAG</span><span class='menu-image-hover-wrapper'><img width="234" height="300" src="https://tetu.com/wp-content/uploads/2019/05/TETU_219_Cover-KIO-B-234x300.jpg" class="menu-image menu-image-title-above" alt="" /><img width="229" height="300" src="https://tetu.com/wp-content/uploads/2019/05/TETU_219_Cover-KIO-A-1-1-229x300.jpg" class="hovered-image menu-image-title-above" alt="" style="margin-left: -229px;" /></span></a></li>
<li id="menu-item-122739" class="full-width menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122739"><a href="https://tetu.com/category/premium/" class="menu-image-title-after"><span class="menu-image-title">Articles abonnés</span></a></li>
<li id="menu-item-63" class="sep low menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Contribuer</span></a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://tetu.com/contribuer/" class="menu-image-title-after"><span class="menu-image-title">Proposer un article</span></a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://tetu.com/contribuer/" class="menu-image-title-after"><span class="menu-image-title">Proposer une vidéo</span></a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://tetu.com/contribuer/" class="menu-image-title-after"><span class="menu-image-title">Proposer des photos</span></a></li>
</ul>
</li>
<li id="menu-item-117581" class="trending_tags sep menu-item menu-item-type-post_type menu-item-object-page menu-item-117581"><a href="https://tetu.com/tags/" class="menu-image-title-after"><span class="menu-image-title">Tags</span></a></li>
<li id="menu-item-117582" class="login_user menu-item menu-item-type-custom menu-item-object-custom menu-item-117582"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Mon compte</span></a></li>
</ul></div>													<span class="niv1">Suivez Têtu</span>
							<div class="social_menu">
							    							    								    	<a href="https://twitter.com/TETUmag" target="_blank"><img src="https://tetu.com/wp-content/uploads/2018/07/twitter-black-shape.png" alt="twitter" /></a>
							    							    								    	<a href="https://www.facebook.com/tetumag/" target="_blank"><img src="https://tetu.com/wp-content/uploads/2018/07/facebook-logo.png" alt="facebook" /></a>
							    							    								    	<a href="https://www.instagram.com/tetumag/" target="_blank"><img src="https://tetu.com/wp-content/uploads/2018/07/icon-instagram.png" alt="instagram" /></a>
							    							    								    	<a href="https://t.me/tetuinfos" target="_blank"><img src="https://tetu.com/wp-content/uploads/2018/07/paper-plane.png" alt="contact" /></a>
							                                    <a href="https://www.youtube.com/channel/UCVilnWqy31hN6Dz9VWeqt1A" target="_blank"><img src="https://tetu.com/wp-content/themes/tetu/img/youtube.svg" alt=""></a>
							</div>							
											</div>
					<button id="closemobilemenu" class="transAll" type="button" aria-controls="primary-menu" aria-expanded="true">Fermer le menu</button>
				</div>
			</nav><!-- #site-navigation -->
			<div class="site-branding">
				<a id="logo_tetu" title="TÊTU" href="https://tetu.com/" rel="home"><img src="https://tetu.com/wp-content/themes/tetu/img/logo-tetu.svg" alt="TÊTU"></a>
			</div><!-- .site-branding -->
            <div class="socials-header">
                <ul>
                    <li><a href="https://twitter.com/TETUmag" target="_blank"><img src="https://tetu.com/wp-content/themes/tetu/img/twitter.svg" alt=""></a></li>
                    <li><a href="https://www.facebook.com/tetumag/" target="_blank"><img src="https://tetu.com/wp-content/themes/tetu/img/facebook.svg" alt=""></a></li>
                    <li><a href="https://www.instagram.com/tetumag/" target="_blank"><img src="https://tetu.com/wp-content/themes/tetu/img/instagram.svg" alt=""></a></li>
                    <li><a href="https://www.youtube.com/channel/UCVilnWqy31hN6Dz9VWeqt1A" target="_blank"><img src="https://tetu.com/wp-content/themes/tetu/img/youtube.svg" alt=""></a></li>
                    <li><a href="https://t.me/tetuinfos" target="_blank"><img src="https://tetu.com/wp-content/themes/tetu/img/telegram.svg" alt=""></a></li>
                </ul>
            </div>
                    <div class="soutien">
            <p class="highlighted">
                <a href="https://boutique.tetu.com/" target="_blank">Editorialement Indépendant. Financé par ses lecteurs. Soutenez-nous!</a>
            </p>
        </div>
        						<div class="login_user">
				<a class="opener_qiota" title="My Account" href="#"><img src="https://tetu.com/wp-content/themes/tetu/img/user.svg" alt="Mon compte"></a>
			</div>
			<div class="trendings_tags">
				<a title="Trending tags" href="https://tetu.com/tags" rel="home"><img src="https://tetu.com/wp-content/themes/tetu/img/flamme.svg" alt="Trending tags"></a>
			</div>
										    <a id="soutien_tetu" href="https://boutique.tetu.com/" target="_blank">
			    	<span class="macaron"><span>Soutenez<br />
TÊTU ></span></span>
			    	<img src="https://tetu.com/wp-content/uploads/2019/05/TETU_219_Cover-KIO-A-1.jpg" alt="https://tetu.com/wp-content/uploads/2019/05/TETU_219_Cover-KIO-A-1.jpg" width="150" height="" />
			    </a>
					</div>
            <div class="most_read_post">
        <h2>Les plus lus 🔥</h2>
        <div class="wrapper">
                                <a href="https://tetu.com/2019/05/22/madonna-antoine-griezmann-demandez-le-sommaire-du-nouveau-magazine-tetu/" class="article">
                <div class="thumbnail">
                    <img width="150" height="150" src="https://tetu.com/wp-content/uploads/2019/05/Untitled-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                    <span class="categorie">#Culture</span>
                </div>
                <h3>Madonna, Antoine Griezmann... Demandez le sommaire du nouveau magazine TÊTU !</h3>
            </a>
                                <a href="https://tetu.com/2019/05/17/on-a-parle-de-depression-de-son-nouvel-album-et-de-sa-bff-lana-del-rey-avec-marina/" class="article">
                <div class="thumbnail">
                    <img width="150" height="150" src="https://tetu.com/wp-content/uploads/2019/05/Marina-and-the-toute-seule-e1558028417411-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                    <span class="categorie">#Culture</span>
                </div>
                <h3>On a parlé de dépression, de son nouvel album et de sa BFF Lana Del Rey avec Marina</h3>
            </a>
                                <a href="https://tetu.com/2019/05/24/queertopie-remy-frejaville-lhomme-derriere-la-bodegay-une-fete-de-village-tres-queer/" class="article">
                <div class="thumbnail">
                    <img width="150" height="150" src="https://tetu.com/wp-content/uploads/2019/05/014A7608-BorderMaker-e1558700417662-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                    <span class="categorie">#Culture</span>
                </div>
                <h3>QUEERTOPIE. Remy Frejaville, l'homme derrière la Bodegay, une fête de village très queer</h3>
            </a>
                        </div>
    </div>
    	</header><!-- #masthead -->

			<div id="content" class="site-content article">
        
        <!-- /89837407/2019_tetu.com/dhtml -->
        <div id='div-gpt-ad-1550053833678-0'>
            <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550053833678-0'); });
                            </script>
        </div>

        <!-- /89837407/2019_tetu.com/native -->
        <div id='div-gpt-ad-1550054439191-0'>
            <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550054439191-0'); });
                            </script>
        </div>

    		

		

	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			<div class="incontainer">
				<div class="soutien mobile" style="display: none;">
    <p class="highlighted">
        <a href="https://boutique.tetu.com/" target="_blank">Editorialement Indépendant. Financé par ses lecteurs. Soutenez-nous!</a>
    </p>
</div>

<h1 class="entry-title">
    PMA, GPA : les Français de plus en plus favorables, selon un nouveau sondage</h1>

<div class="sharing_box sharing_fixed">
        <div class="pw-server-widget" data-id="wid-o98u8ecg"></div>
</div>

<div class="post-thumbnails">
    <img width="1089" height="599" src="https://tetu.com/wp-content/uploads/2019/06/shutterstock_701223013-e1560323551632.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://tetu.com/wp-content/uploads/2019/06/shutterstock_701223013-e1560323551632.jpg 1089w, https://tetu.com/wp-content/uploads/2019/06/shutterstock_701223013-e1560323551632-300x165.jpg 300w, https://tetu.com/wp-content/uploads/2019/06/shutterstock_701223013-e1560323551632-768x422.jpg 768w, https://tetu.com/wp-content/uploads/2019/06/shutterstock_701223013-e1560323551632-1024x563.jpg 1024w, https://tetu.com/wp-content/uploads/2019/06/shutterstock_701223013-e1560323551632-24x13.jpg 24w, https://tetu.com/wp-content/uploads/2019/06/shutterstock_701223013-e1560323551632-36x20.jpg 36w, https://tetu.com/wp-content/uploads/2019/06/shutterstock_701223013-e1560323551632-48x26.jpg 48w" sizes="(max-width: 1089px) 100vw, 1089px" /></div>

    <div class="banner banner_haut">
        <!-- /89837407/2019_tetu.com/banner_haut -->
        <div id='div-gpt-ad-1550054624969-0'>
            <script>
                // Call display() to register the slot as ready
                // and refresh() to fetch an ad.
                                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1550054624969-0');
                        googletag.pubads().refresh([slots['slot_haut']]);
                    });
                            </script>
        </div>
    </div>
    
<div class="entry-content">
    <h2>Selon un sondage Ifop publié mardi 11 juin, les Français sont bel et bien de plus en plus favorables à l&rsquo;ouverture de la Procréation médicalement assistée (PMA) à toutes les femmes. Autre bonne nouvelle, une majorité d&rsquo;entre eux ont une bonne image de la GPA.</h2>
<p>Les chiffres viennent confirmer des tendances déjà bien ancrées, à l&rsquo;heure où le premier Ministre doit faire sa déclaration de politique générale devant la représentation nationale ce mercredi 12 juin. Selon un sondage réalisé par l&rsquo;Ifop pour l&rsquo;Association des familles homoparentales (ADFH) et publié mardi 11 juin, la grande majorité des français sont favorables aux familles homoparentales.</p>
<p>Au total, 64% des français sont pour l’ouverture de la PMA pour les couples de femmes, et 66% pour les femmes célibataires. Surtout, 60% des français sont favorables à ce que les frais engagés par les femmes seules et les couples de femmes lors d’une PMA soient pris en charge par l’Assurance Maladie dans des conditions identiques à celles qui prévalent aujourd’hui pour les couples hétérosexuels.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Exclu sondage <a href="https://twitter.com/IfopOpinion?ref_src=twsrc%5Etfw">@IfopOpinion</a> : 64% des français sont favorables à la <a href="https://twitter.com/hashtag/PMApourToutes?src=hash&amp;ref_src=twsrc%5Etfw">#PMApourToutes</a> pour les couples de femmes, 66% pour les femmes célibataires. <a href="https://twitter.com/EPhilippePM?ref_src=twsrc%5Etfw">@EPhilippePM</a> précisez-nous le calendrier parlementaire ! <a href="https://t.co/VtANQwiY9P">pic.twitter.com/VtANQwiY9P</a></p>
<p>&mdash; ADFH (@ADFH_asso) <a href="https://twitter.com/ADFH_asso/status/1138702472808148992?ref_src=twsrc%5Etfw">June 12, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Un bon indicateur pour le gouvernement, qui devrait présenter son projet de loi de bioéthique &#8211; contenant la fameuse loi sur la PMA pour toutes &#8211; <a href="https://tetu.com/2019/06/04/pma-pour-toutes-oui-mais/" target="_blank" rel="noopener">d&rsquo;ici juillet prochain</a>.</p>
<p><a href="https://tetu.com/2019/06/04/pma-trois-quarts-des-francais-pour-la-levee-de-lanonymat-des-donneurs-de-gametes/" target="_blank" rel="noopener"><strong>À LIRE AUSSI : PMA : trois quarts des Français pour la levée de l’anonymat des donneurs de gamètes</strong></a></p>
<h3>La GPA plébiscitée dans un cadre réglementé</h3>
<p>La bonne surprise de ce sondage c&rsquo;est l&rsquo;avis des français sur la Gestation pour autrui (GPA). 68% des français ont une bonne image d’une femme qui, dans un cadre réglementé, choisirait de porter l’enfant d’un couple en incapacité de procréer, sachant qu’elle ne porterait pas son propre embryon (GPA). 31% des françaises se déclarent même prêtent à porter l’enfant d’une proche qui serait en incapacité de le faire.</p>
<p><a href="https://tetu.com/2019/06/07/gpa-femme-porteuse-experience-extraordinaire/" target="_blank" rel="noopener"><strong>À VOIR AUSSI : VIDEO. « Être femme porteuse m’a apporté beaucoup de joie » </strong></a></p>
<p>Surtout, 68% des français sont favorables à la reconnaissance, par les autorités françaises, des états civils étrangers des enfants nés par GPA. Ils sont donc en accord avec la <a href="https://tetu.com/2019/04/10/gpa-et-filiation-lavis-en-demi-teinte-de-la-cour-europeenne-des-droits-de-lhomme/" target="_blank" rel="noopener">Cour européenne des droits de l&rsquo;homme</a>, et la cour d&rsquo;appel de Paris qui a récemment retenu la validité de l’acte de naissance de jumeaux conçus par GPA dans l’État de l’Ontario, au Canada. Cela leur a conféré automatiquement la nationalité française. Une première.</p>
<p><a href="https://tetu.com/2019/06/03/premiere-historique-reconnaissance-nationalite-francaise-enfants-gpa-etranger/" target="_blank" rel="noopener"><strong>À LIRE AUSSI : Une première historique pour la reconnaissance en France des enfants nés par GPA à l’étranger </strong></a></p>
<p><em>Crédit photo : Shutterstock.</em></p>
</p>    <div class="BeOpinionWidget"></div>
</div>			</div>
                <section class="post_cost">
        <div class="container">
            <h2>Puisque vous êtes ici… Nous avons une petite faveur à vous demander.</h2>
<p>Vous êtes de plus en plus nombreux à lire TÊTU et nous en sommes très fier.e.s. Mais vous le savez sûrement, faire du bon journalisme, un journalisme LGBT différent, honnête, de qualité, et critique coûte de l’argent.Et contrairement à la majorité des médias, TÊTU n’appartient pas à un grand groupe de presse. TÊTU est un média indépendant. Si vous aimez ce que vous trouvez dans nos pages. Si vous pensez qu’un média LGBT+ doit exister en France. Si vous êtes exigeant et voulez découvrir des contenus plus ambitieux. Aidez-nous à faire un bon média.</p>
<p><strong><a href="http://bit.ly/encart-article">Abonnez-vous à TÊ</a><a href="http://bit.ly/encart-article">TU à partir de 5,90€/mois. Merci !</a></strong></p>
            <!--<p class="highlighted" style="background-color: yellow">Vous avez aimé lire cet article ? Il a un coût 🙂 …</p>
            <p>Têtu est un média indépendant, libre de toute influence actionnariale, commerciale et éditoriale. C’est important, cela nous permet de remplir en toute liberté notre mission : traiter l’actualité nationale et internationale liées aux grand enjeux LGBT.</p>
            <p>
                Votre soutien nous permet de continuer à remplir cette mission essentielle avec rigueur et honnêteté. 
                <span>
                    <a href="https://boutique.tetu.com/" target="_blank">En moins d’une minute, vous pouvez nous aider à hauteur de vos moyens à partir de 1€.
                    <img style="max-width: 20px;" src="/img/arrow-default.svg" alt="">
                    </a>
                </span>
            </p>-->
        </div>
    </section>
                    <div class="entry-meta">
        <span class="post_auteur_image">
            <a href="https://tetu.com/author/mchatelin/"><img src="https://tetu.com/wp-content/uploads/2018/09/Marion-TETU-150x150.jpg" width="60" height="60" alt="Marion Chatelin" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>        </span>
        <span class="post_auteur_infos">
            par <a href="https://tetu.com/author/mchatelin/">Marion Chatelin</a> le 12 juin 2019        </span>
    </div><!-- .entry-meta -->
    <footer class="entry-footer">
        <div>
            <div class="tags_post"><a href="https://tetu.com/tag/famille-homoparentale/" title="famille homoparentale">#famille homoparentale</a><a href="https://tetu.com/tag/gpa/" title="gpa">#gpa</a></div>        </div>
    </footer><!-- .entry-footer -->
        <div id="taboola-below-article-thumbnails" style="max-width: 80%;margin: 0 auto;"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails1',
            target_type: 'mix'
        });
    </script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'organic-thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails2',
            target_type: 'mix'
        });
    </script>
                <hr class="single_sep">
                <section class="related_post">
        <h2>Sur le même sujet</h2>
        <img class="arrow_down" src="https://tetu.com/wp-content/themes/tetu/img/arrow-default.svg" alt="">
        <div class="wrapper_posts">
                    <article class="post_suggestion_item" data-id="130512">
            <div class="thubmbail">
                <a href="https://tetu.com/2019/06/11/un-professeur-de-yoga-ecossais-demande-son-copain-en-mariage-a-la-pride-de-washington/">
                    <img width="1090" height="600" src="https://tetu.com/wp-content/uploads/2019/06/Untitled-design-202.png" class="attachment-full size-full wp-post-image" alt="Finlay Wilson Alan Lambie demande en mariage yoga" srcset="https://tetu.com/wp-content/uploads/2019/06/Untitled-design-202.png 1090w, https://tetu.com/wp-content/uploads/2019/06/Untitled-design-202-300x165.png 300w, https://tetu.com/wp-content/uploads/2019/06/Untitled-design-202-768x423.png 768w, https://tetu.com/wp-content/uploads/2019/06/Untitled-design-202-1024x564.png 1024w, https://tetu.com/wp-content/uploads/2019/06/Untitled-design-202-24x13.png 24w, https://tetu.com/wp-content/uploads/2019/06/Untitled-design-202-36x20.png 36w, https://tetu.com/wp-content/uploads/2019/06/Untitled-design-202-48x26.png 48w" sizes="(max-width: 1090px) 100vw, 1090px" />                </a>
                <span>
                    <a href="https://tetu.com/category/news/">
                        #News                    </a>
                </span>
            </div>
            <h2><a href="https://tetu.com/2019/06/11/un-professeur-de-yoga-ecossais-demande-son-copain-en-mariage-a-la-pride-de-washington/">Un professeur de yoga écossais demande son copain en mariage à la Pride de Washington</a></h2>
        </article>

        <hr class="single_sep">
                <article class="post_suggestion_item" data-id="130490">
            <div class="thubmbail">
                <a href="https://tetu.com/2019/06/11/les-sims-4-vont-integrer-des-toilettes-neutres/">
                    <img width="1089" height="599" src="https://tetu.com/wp-content/uploads/2016/06/Sans-titre-1-10-e1560256720372.jpg" class="attachment-full size-full wp-post-image" alt="Les Sims barrière du genre mise à jour" srcset="https://tetu.com/wp-content/uploads/2016/06/Sans-titre-1-10-e1560256720372.jpg 1089w, https://tetu.com/wp-content/uploads/2016/06/Sans-titre-1-10-e1560256720372-300x165.jpg 300w, https://tetu.com/wp-content/uploads/2016/06/Sans-titre-1-10-e1560256720372-768x422.jpg 768w, https://tetu.com/wp-content/uploads/2016/06/Sans-titre-1-10-e1560256720372-1024x563.jpg 1024w, https://tetu.com/wp-content/uploads/2016/06/Sans-titre-1-10-e1560256720372-24x13.jpg 24w, https://tetu.com/wp-content/uploads/2016/06/Sans-titre-1-10-e1560256720372-36x20.jpg 36w, https://tetu.com/wp-content/uploads/2016/06/Sans-titre-1-10-e1560256720372-48x26.jpg 48w" sizes="(max-width: 1089px) 100vw, 1089px" />                </a>
                <span>
                    <a href="https://tetu.com/category/news/">
                        #News                    </a>
                </span>
            </div>
            <h2><a href="https://tetu.com/2019/06/11/les-sims-4-vont-integrer-des-toilettes-neutres/">Les Sims 4 vont intégrer des toilettes neutres</a></h2>
        </article>

        <hr class="single_sep">
                <article class="post_suggestion_item" data-id="130500">
            <div class="thubmbail">
                <a href="https://tetu.com/2019/06/11/le-botswana-decriminalise-lhomosexualite/">
                    <img width="768" height="422" src="https://tetu.com/wp-content/uploads/2019/06/legabibo-e1560251041835.jpg" class="attachment-full size-full wp-post-image" alt="" />                </a>
                <span>
                    <a href="https://tetu.com/category/news/">
                        #News                    </a>
                </span>
            </div>
            <h2><a href="https://tetu.com/2019/06/11/le-botswana-decriminalise-lhomosexualite/">Le Botswana décriminalise l&rsquo;homosexualité</a></h2>
        </article>

        <hr class="single_sep">
                <article class="post_suggestion_item" data-id="130485">
            <div class="thubmbail">
                <a href="https://tetu.com/2019/06/11/geoffroy-didier-defenseur-pma-pour-toutes-droite-vraiment/">
                    <img width="1090" height="599" src="https://tetu.com/wp-content/uploads/2019/05/000_CA0V8-e1560249628390.jpg" class="attachment-full size-full wp-post-image" alt="" />                </a>
                <span>
                    <a href="https://tetu.com/category/news/">
                        #News                    </a>
                </span>
            </div>
            <h2><a href="https://tetu.com/2019/06/11/geoffroy-didier-defenseur-pma-pour-toutes-droite-vraiment/">Mariage pour tous : l&rsquo;étrange amnésie de Geoffroy Didier</a></h2>
        </article>

        <hr class="single_sep">
                </div>
        <input type="hidden" id="primary_term" value="1">
        <div id="inf_waypoint"></div>
    </section>
    		</main><!-- #main -->
	</div><!-- #primary -->


    

	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
		<div class="incontainer">
			<div class="site-info">
				<div class="about">
					<img src="https://tetu.com/wp-content/themes/tetu/img/logo-tetu.svg" alt="TÊTU">
											<p>INFORMER. INCARNER. DIVERTIR. CÉLÉBRER. TETU.com vous offre votre dose quotidienne d’actualité LGBT+</p>
									</div>
				<div class="reseaux">
										    					    	<a href="https://www.instagram.com/tetumag/" target="_blank">Instagram</a>
					    					    	<a href="https://twitter.com/TETUmag" target="_blank">Twitter</a>
					    					    	<a href="https://www.facebook.com/tetumag/" target="_blank">Facebook</a>
					    					    	<a href="https://t.me/tetuinfos" target="_blank">Telegram</a>
					    					    	<a href="https://www.linkedin.com/company/tetu/" target="_blank">LinkedIn</a>
					    									</div>
				<div class="newsletter newsFooter">
											<p>Inscrivez-vous à la newsletter</p>
					                        <form action="/#wpcf7-f107548-o1" method="post" class="wpcf7-form mailchimp-ext-0.4.50 popup-nl" novalidate="novalidate" style="    z-index: 9;">
        <p><span class="wpcf7-form-control-wrap votre_email"><input type="email" name="votre_email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre email"></span><br>
            <input type="submit" value="Valider" class="wpcf7-form-control wpcf7-submit"><span class="ajax-loader"></span></p>
        <p class="message" style="display:none;    margin: 25px 0 0 125px;
    font-weight: 700;">coucou</p></form>

				</div>
			</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
	<section id="credits">
		<div class="incontainer">
			<nav id="site-navigation" class="main-navigation">
				<div class="menu-menu-pied-de-page-container"><ul id="footer-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://tetu.com/mentions-legales/" class="menu-image-title-after"><span class="menu-image-title">Mentions légales</span></a></li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://tetu.com/vie-privee-et-politique-de-confidentialite/" class="menu-image-title-after"><span class="menu-image-title">Vie Privée et Politique de confidentialité</span></a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://tetu.com/publicite-et-partenariats/" class="menu-image-title-after"><span class="menu-image-title">Publicité et Partenariats</span></a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://tetu.com/contact/" class="menu-image-title-after"><span class="menu-image-title">Contactez-nous ?</span></a></li>
</ul></div>			</nav><!-- #site-navigation -->
			<p><a href="http://www.cosavostra.com/" target="_blank">Made with ♥ by CosaVostra</a><span>© 2018</span></p>
		</div>
	</section><!-- #colophon -->
	<a id="gotop" href="#masthead"><span></span></a>
</div><!-- #page -->

<div id="layer_menu"></div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://tetu.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/tetu.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"f2c0957f95"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tetu.com/wp-content/plugins/ads-for-wp/public/ads-front.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tetu.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tetu.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tetu.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://tetu.com/wp-content/themes/tetu/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://tetu.com/wp-content/themes/tetu/js/jquery-ias.min.js?ver=20181210'></script>
<script type='text/javascript' src='https://tetu.com/wp-content/themes/tetu/js/waypoint/jquery.waypoints.min.js?ver=20181210'></script>
<script type='text/javascript' src='https://tetu.com/wp-content/themes/tetu/js/jquery.stickr.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://tetu.com/wp-content/themes/tetu/js/custom-single.js?ver=1.0'></script>
<script type='text/javascript' src='https://tetu.com/wp-content/themes/tetu/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://tetu.com/wp-content/themes/tetu/chosen/chosen.jquery.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.1/jquery-ui.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://tetu.com/wp-content/themes/tetu/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://tetu.com/wp-content/themes/tetu/js/owl.carousel.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://tetu.com/wp-content/themes/tetu/js/slick.min.js?ver=1.18.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/latest/TweenMax.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://tetu.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>



<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    'Language': 'fr',
'Initial Screen Title Text': 'Le respect de votre vie privée est notre priorité',
'Initial Screen Reject Button Text': 'Je refuse',
'Initial Screen Accept Button Text': 'J&#039;accepte',
'Initial Screen Purpose Link Text': 'Afficher toutes les utilisations prévues',
'Purpose Screen Title Text': 'Le respect de votre vie privée est notre priorité',
'Purpose Screen Body Text': 'Vous pouvez configurer vos réglages et choisir comment vous souhaitez que vos données personnelles soient utilisée en fonction des objectifs ci-dessous. Vous pouvez configurer les réglages de manière indépendante pour chaque partenaire. Vous trouverez une description de chacun des objectifs sur la façon dont nos partenaires et nous-mêmes utilisons vos données personnelles.',
'Purpose Screen Enable All Button Text': 'Consentement à toutes les utilisations prévues',
'Purpose Screen Vendor Link Text': 'Afficher la liste complète des partenaires',
'Purpose Screen Cancel Button Text': 'Annuler',
'Purpose Screen Save and Exit Button Text': 'Enregistrer et quitter',
'Vendor Screen Title Text': 'Le respect de votre vie privée est notre priorité',
'Vendor Screen Body Text': 'Vous pouvez configurer vos réglages indépendamment pour chaque partenaire listé ci-dessous. Afin de faciliter votre décision, vous pouvez développer la liste de chaque entreprise pour voir à quelles fins il utilise les données. Dans certains cas, les entreprises peuvent révéler qu&#039;elles utilisent vos données sans votre consentement, en fonction de leurs intérêts légitimes. Vous pouvez cliquer sur leurs politiques de confidentialité pour obtenir plus d&#039;informations et pour vous désinscrire.',
'Vendor Screen Accept All Button Text': 'Tout Accepter',
'Vendor Screen Reject All Button Text': 'Tout Refuser',
'Vendor Screen Purposes Link Text': 'Revenir aux Objectifs',
'Vendor Screen Cancel Button Text': 'Annuler',
'Vendor Screen Save and Exit Button Text': 'Enregistrer et quitter',
'Initial Screen Body Text': 'Nos partenaires et nous-mêmes utilisent différentes technologies, telles que les cookies, pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez changer d’avis et modifier vos choix à tout moment',
'Initial Screen Body Text Option': 1,
'Publisher Name': 'Têtu',
'Publisher Purpose IDs': [3,5],
'Consent Scope': 'service',
'UI Layout': 'banner',
'No Option': false,
    });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1618600508439241'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1618600508439241&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript">
    var q_token = "PsStjqIXE6";
    var q_urlcallback = "https://tetu.com/qiota_callback";
    var q_ressource_uri = "https://tetu.com/2019/06/12/pma-gpa-francais-grande-majorite-favorables/​";
    var q_id_article = "130532";
    jQuery(document).ready(function(){
        if(document.cookie.indexOf('__qiota_connect_cookie') === -1){
            setupQiota(function(response){
                if(response){
                    renderQiotaAuth(q_token, q_urlcallback);
                }
            });
        }
    });
</script>


<div id="pn">
	<div id="pn_overlay"></div>
	<div id="pn_content">
                <div id="pn_left" style="background-image:url('https://tetu.com/wp-content/uploads/2019/06/newsletter.jpg');">
            <span class="pn_title"><img src="https://tetu.com/wp-content/themes/tetu/img/logo-tetu.svg" alt="TÊTU"></span>
        </div>
		<div id="pn_right">
			<span class="pn_title"><img src="https://tetu.com/wp-content/themes/tetu/img/logo-tetu.svg" alt="TÊTU"></span>
			<span class="pn_desc">La crème<br>de l'actualité LGBT</span>
			<span class="pn_frequency">Toutes les semaines, dans votre boite mail</span>
<!--			-->            <form action="#" method="post" class="popup-nl" novalidate="novalidate">
                <p><span class="wpcf7-form-control-wrap votre_email"><input type="email" name="votre_email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre email"></span><br>
                    <input type="submit" value="Valider" class="wpcf7-form-control wpcf7-submit"><span class="ajax-loader"></span></p>
               <p class="message" style="display:none;">coucou</p>
            </form>
			<span id="pn_close"></span>
		</div>
	</div>
</div><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>


</body>
</html>
